Jump to content
AC Tool Forums
  • Sign Up

Divide Source Code 0.4.1

   (0 reviews)
Sign in to follow this  

Source Code for Divide. It is complete in everything that Divide v0.4.0.

To develop Divide you will need

RAD Studio 10.2 (Tokyo) or newer, or the new Community Edition 10.2 or newer.
You will also, need the following components:
Jedi jcl - You can download and install it, for free, from the IDE's GetIt app.
Jedi jvcl - You can download and install it, for free, from the IDE's GetIt app.
TMS Scripter - a trial version in the Install Components sub-directory.
                             To purchase TMS Scripter you will need to goto www.TMSSoftware.com
                            
Install:

1. JEDI jcl
2. JEDI jvcl
3. TMS Scripter

Develop:

Load the Divide.groupproj into RAD Studio 10.2.3 or newer, or Community Edition 10.2.3 or newer





User Feedback

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and to our Privacy Policy.